Plans for supporting Lua 5.2

gtestgtest Join Date: 2013-05-13 Member: 185225Members Posts: 1
Hi,

I have been trying to use Decoda with my application. However, we use Lua 5.2 and it doesn't work with the current version of Decoda (obviously). 

Is there any plan to support Lua 5.2 in Decoda?

Thanks.
Sign In or Register to comment.